IPB Style© Fisana

Перейти к содержимому


Нету заряда, приборы работают отменно.


Сообщений в теме: 2

#1 username

    Пользователь

  • Пользователи
  • 23 сообщений
  • 0 спасибо
  • Защита от спам-ботов:123
  • ГородТирасполь
  • Авто:ВАЗ 21043

Отправлено 12 July 2017 - 23:03

Здравствуйте. На данном форуме новенький, прошу помощи в моем вопросе.

На Ваз 2104 ( двигатель 03 - если нужно для информации ) пропадает заряд неясно почему. При работе видно, что генератор то отдает ток, то нет. То-есть пол часа можно наблюдать, что заряд есть а далее часа 3 его не будет или больше. Аккумулятору пол года, на данный момент разрядился. Стартер не работает, но магнитола отлично работает, боковые LED лампы отлично работают и светят ярко, дворники работают, сигнал, LED освещение в салоне тоже работает... но показывает, что заряда нету. Подскажите в чем проблема. В этом еще новичок, поэтому если где ошибся - просьба поправить. Спасибо!

#2 Маньяк100

    Продвинутый пользователь

  • Пользователи
  • 59 сообщений
  • 6 спасибо
  • Защита от спам-ботов:202
  • ГородТирасполь
  • Авто:ваз 21051 1982 г.р.

Отправлено 13 July 2017 - 19:28

"Заряда нету" в смысле лампочка на приборке горит? Самое простое - проверь везде массу. Особенно генератор и его цепи. В приборке тоже. Окислившийся или подржавевший контакт может быть и невидим. Те же болты-саморезы, удержывающие массу на корпус, выкрути где надо подчисти и закрути. Еще могут и щетки залипать - но тут только снимать и чистить или менять. Кстати LEDки они такие - по ним не сильно то и видно просадку в напруге - жрут совсем немного. Простая лампа с нитью накаливания дает куда больше инфы о сети.

#3 username

    Пользователь

  • Пользователи
  • 23 сообщений
  • 0 спасибо
  • Защита от спам-ботов:123
  • ГородТирасполь
  • Авто:ВАЗ 21043

Отправлено 25 September 2017 - 13:34

Просмотр сообщенияМаньяк100 (13 July 2017 - 19:28) писал:

"Заряда нету" в смысле лампочка на приборке горит? Самое простое - проверь везде массу. Особенно генератор и его цепи. В приборке тоже. Окислившийся или подржавевший контакт может быть и невидим. Те же болты-саморезы, удержывающие массу на корпус, выкрути где надо подчисти и закрути. Еще могут и щетки залипать - но тут только снимать и чистить или менять. Кстати LEDки они такие - по ним не сильно то и видно просадку в напруге - жрут совсем немного. Простая лампа с нитью накаливания дает куда больше инфы о сети.
Только появилась возможность отписаться, спасибо за ответы. Изначально проверил массу ( все было хорошо ), нашел ( я так думал ) проблему в саморезе, который крепил динамики внутри панели и пробивал провод, но после этого изменений не было, решил проверить напряжение ( не хватало ), купил новые щетки генератора, после этого проблема исчезла.

Сообщение отредактировал username: 25 September 2017 - 13:34





Ответить



  


Количество пользователей, читающих эту тему: 1

0 пользователей, 1 гостей, 0 анонимных